DLA-2051-1

NameDLA-2051-1
Descriptionintel-microcode - security update
SourceDebian LTS
ReferencesCVE-2019-11135, CVE-2019-11139

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
intel-microcode (PTS)jessie/non-free3.20231114.1~deb8u1fixed
jessie/non-free (lts)3.20230214.1~deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
intel-microcodesourcejessie3.20191115.2~deb8u1

Search for package or bug name: Reporting problems