DLA-2147-1

NameDLA-2147-1
Descriptiongdal - security update
SourceDebian LTS
ReferencesCVE-2019-17546

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
gdal (PTS)jessie, jessie (lts)1.10.1+dfsg-8+deb8u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gdalsourcejessie1.10.1+dfsg-8+deb8u2

Search for package or bug name: Reporting problems