ELA-309-1

NameELA-309-1
Descriptionraptor2 - security update
ReferencesCVE-2017-18926

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
raptor2 (PTS)jessie, jessie (lts)2.0.14-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
raptor2sourcejessie2.0.14-1+deb8u1

Search for package or bug name: Reporting problems