ELA-675-1

NameELA-675-1
Descriptionsystemd - security update
ReferencesCVE-2022-2526

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
systemd (PTS)stretch (security)232-25+deb9u14vulnerable
stretch (lts), stretch232-25+deb9u15fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
systemdsourcestretch232-25+deb9u15

Search for package or bug name: Reporting problems