Information on source package atomicparsley

Available versions

ReleaseVersion
jessie0.9.2~svn110-4
stretch0.9.6-1
buster0.9.6-2
bullseye0.9.6-2
bookworm20210715.151551.e7ad03a-1
sid20210715.151551.e7ad03a-1

Open issues

BugjessiestretchbusterbullseyebookwormsidDescription
CVE-2021-37232vulnerablevulnerable (no DSA)vulnerablevulnerablefixedfixedA stack overflow vulnerability occurs in Atomicparsley 20210124.204813 ...
CVE-2021-37231vulnerablevulnerable (no DSA)vulnerablevulnerablefixedfixedA stack-buffer-overflow occurs in Atomicparsley 20210124.204813.840499 ...

Search for package or bug name: Reporting problems