Information on source package conkeror

Available versions

ReleaseVersion
jessie1.0~~pre-1+git141025-1+deb8u2
stretch1.0.3+git170123-1

Open unimportant issues

BugjessiestretchDescription
CVE-2014-3566vulnerablevulnerableA flaw was found in the way SSL 3.0 handled padding bytes when decrypt ...

Resolved issues

BugDescription
CVE-2007-1084Mozilla Firefox 2.0.0.1 and earlier does not prompt users before savin ...

Search for package or bug name: Reporting problems