Information on source package kde-baseapps

Available versions

ReleaseVersion
jessie4:4.14.2-1
stretch4:16.08.3-1

Open unimportant issues

BugjessiestretchDescription
CVE-2014-3566vulnerablevulnerableA flaw was found in the way SSL 3.0 handled padding bytes when decrypt ...
CVE-2012-4515vulnerablevulnerableUse-after-free vulnerability in khtml/rendering/render_replaced.cpp in ...
CVE-2012-4514vulnerablevulnerablerendering/render_replaced.cpp in Konqueror in KDE before 4.9.3 allows ...
CVE-2012-4513vulnerablevulnerableCVE-2012-4513 kdelibs: Heap-based buffer over-read when calculating di ...
CVE-2012-4512vulnerablevulnerableA heap-based buffer overflow flaw was found in the way the CSS parser ...

Search for package or bug name: Reporting problems