Information on source package ruby-carrierwave

Available versions

ReleaseVersion
stretch0.10.0+gh-4
buster1.3.1-2
bookworm1.3.2-2
sid1.3.2-2

Open issues

BugstretchbusterbookwormsidDescription
CVE-2021-21305vulnerable (no DSA, ignored)vulnerablevulnerablevulnerableCarrierWave is an open-source RubyGem which provides a simple and flex ...
CVE-2021-21288vulnerable (no DSA, ignored)vulnerablefixedfixedCarrierWave is an open-source RubyGem which provides a simple and flex ...

Search for package or bug name: Reporting problems