ELA-159-1 freetype security update

multiple vulnerabilities

2019-09-04
Packagefreetype
Version2.4.9-1.1+deb7u9
Related CVE CVE-2015-9381 CVE-2015-9382 CVE-2015-9383

Several newly-referenced issues have been fixed in the FreeType 2 font engine.

For Debian 7 Wheezy, these problems have been fixed in version 2.4.9-1.1+deb7u9.

We recommend that you upgrade your freetype packages.

Further information about Extended LTS security advisories can be found at: https://deb.freexian.com/extended-lts/