ELA-25 libcgroup security update

insecure permission of logfile

2018-08-05
Packagelibcgroup
Version0.38-1+deb7u1
Related CVE CVE-2018-14348

Due to a wrong umask, access permissions of log files could have been insecure.

For Debian 7 Wheezy, these problems have been fixed in version 0.38-1+deb7u1.

We recommend that you upgrade your libcgroup packages.

Further information about Extended LTS security advisories can be found at: https://deb.freexian.com/extended-lts/