ELA-622-1 clamav security update

several vulnerabilities

2022-06-06
Packageclamav
Version0.103.6+dfsg-0+deb8u1
Related CVEs CVE-2022-20770 CVE-2022-20771 CVE-2022-20785 CVE-2022-20792 CVE-2022-20796

Several vulnerabilities have been found in the ClamAV antivirus toolkit, that could result in denial of service or other unspecified impact.

For Debian 8 jessie, these problems have been fixed in version 0.103.6+dfsg-0+deb8u1.

We recommend that you upgrade your clamav packages.

Further information about Extended LTS security advisories can be found at: https://deb.freexian.com/extended-lts/