DLA-2843-1

NameDLA-2843-1
Descriptionlinux - security update
SourceDebian LTS
ReferencesCVE-2020-16119, CVE-2020-3702, CVE-2021-0920, CVE-2021-20317, CVE-2021-20321, CVE-2021-20322, CVE-2021-22543, CVE-2021-3612, CVE-2021-3653, CVE-2021-3655, CVE-2021-3679, CVE-2021-37159, CVE-2021-3732, CVE-2021-3753, CVE-2021-3760, CVE-2021-38160, CVE-2021-38198, CVE-2021-38199, CVE-2021-38204, CVE-2021-38205, CVE-2021-40490, CVE-2021-41864, CVE-2021-42008, CVE-2021-42739, CVE-2021-43389

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
linux (PTS)stretch (security), stretch (lts), stretch4.9.320-2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
linuxsourcestretch4.9.290-1

Search for package or bug name: Reporting problems